My Cisco Modeling Labs sandbox cannot start the Catalyst SD-WAN Manager 20.15.1 node. Even with the other labs stopped and the Manager started alone, CML reports: “Failed to validate and define (Disk clone failed. Source image may be invalid or missing.)” The read-only image definition references viptela-vmanage-20.15.1-genericx86-64.qcow2 .